<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="es-ES"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es-ES"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>AMLO: pacto de silencio no impedirá esclarecer caso Ayotzinapa - Diario Basta!</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta property='fb:app_id' content='152180005466582'/>
    <meta name="ROBOTS" content="NOODP">
    <meta name="google-site-verification" content="UIw0i_asIL6gAuE8KWwh2RqMSm2Tkx8N4uZqurkoms4" />
    <link rel="pingback" href="http://diariobasta.com/xmlrpc.php" />
    <!-- Jetpack Site Verification Tags -->
<meta property="og:image" content="http://diariobasta.com/wp-content/uploads/2018/03/Ayotzinapa_Marcha_Antorchas-4.jpg" /><meta name="author" content="Erick Hernandez">

<!-- This site is optimized with the Yoast SEO plugin v11.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="el presidente López Obrador aseveró que el pacto de silencio de los funcionarios no impedirá esclarecer caso Ayotzinapa pues “no hay ningún límite” para..."/>
<link rel="canonical" href="http://diariobasta.com/2020/06/02/amlo-pacto-de-silencio-no-impedira-esclarecer-caso-ayotzinapa/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="AMLO: pacto de silencio no impedirá esclarecer caso Ayotzinapa - Diario Basta!" />
<meta property="og:description" content="el presidente López Obrador aseveró que el pacto de silencio de los funcionarios no impedirá esclarecer caso Ayotzinapa pues “no hay ningún límite” para..." />
<meta property="og:url" content="http://diariobasta.com/2020/06/02/amlo-pacto-de-silencio-no-impedira-esclarecer-caso-ayotzinapa/" />
<meta property="og:site_name" content="Diario Basta!" />
<meta property="article:publisher" content="https://www.facebook.com/DiarioBasta/" />
<meta property="article:tag" content="#bastaencorto" />
<meta property="article:tag" content="AMLO" />
<meta property="article:tag" content="Ayotzinapa" />
<meta property="article:tag" content="portada" />
<meta property="article:section" content="México" />
<meta property="article:published_time" content="2020-06-02T17:37:18-05:00" />
<meta property="og:image" content="http://diariobasta.com/wp-content/uploads/2018/03/Ayotzinapa_Marcha_Antorchas-4-1024x622.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="622" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="el presidente López Obrador aseveró que el pacto de silencio de los funcionarios no impedirá esclarecer caso Ayotzinapa pues “no hay ningún límite” para..." />
<meta name="twitter:title" content="AMLO: pacto de silencio no impedirá esclarecer caso Ayotzinapa - Diario Basta!" />
<meta name="twitter:site" content="@diariobasta" />
<meta name="twitter:image" content="http://diariobasta.com/wp-content/uploads/2018/03/Ayotzinapa_Marcha_Antorchas-4.jpg" />
<meta name="twitter:creator" content="@diariobasta" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://diariobasta.com/#organization","name":"Grupo Cant\u00f3n","url":"http://diariobasta.com/","sameAs":["https://www.facebook.com/DiarioBasta/","https://www.instagram.com/bastaespectacular/","https://twitter.com/diariobasta"],"logo":{"@type":"ImageObject","@id":"http://diariobasta.com/#logo","url":"http://diariobasta.com/wp-content/uploads/2019/05/grupo_canton_logo.png","width":340,"height":331,"caption":"Grupo Cant\u00f3n"},"image":{"@id":"http://diariobasta.com/#logo"}},{"@type":"WebSite","@id":"http://diariobasta.com/#website","url":"http://diariobasta.com/","name":"Diario Basta!","publisher":{"@id":"http://diariobasta.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://diariobasta.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://diariobasta.com/2020/06/02/amlo-pacto-de-silencio-no-impedira-esclarecer-caso-ayotzinapa/#webpage","url":"http://diariobasta.com/2020/06/02/amlo-pacto-de-silencio-no-impedira-esclarecer-caso-ayotzinapa/","inLanguage":"es-ES","name":"AMLO: pacto de silencio no impedir\u00e1 esclarecer caso Ayotzinapa - Diario Basta!","isPartOf":{"@id":"http://diariobasta.com/#website"},"image":{"@type":"ImageObject","@id":"http://diariobasta.com/2020/06/02/amlo-pacto-de-silencio-no-impedira-esclarecer-caso-ayotzinapa/#primaryimage","url":"http://diariobasta.com/wp-content/uploads/2018/03/Ayotzinapa_Marcha_Antorchas-4.jpg","width":2048,"height":1243},"primaryImageOfPage":{"@id":"http://diariobasta.com/2020/06/02/amlo-pacto-de-silencio-no-impedira-esclarecer-caso-ayotzinapa/#primaryimage"},"datePublished":"2020-06-02T17:37:18-05:00","dateModified":"2020-06-02T17:37:18-05:00","description":"el presidente L\u00f3pez Obrador asever\u00f3 que el pacto de silencio de los funcionarios no impedir\u00e1 esclarecer caso Ayotzinapa pues \u201cno hay ning\u00fan l\u00edmite\u201d\u00a0para..."},{"@type":"Article","@id":"http://diariobasta.com/2020/06/02/amlo-pacto-de-silencio-no-impedira-esclarecer-caso-ayotzinapa/#article","isPartOf":{"@id":"http://diariobasta.com/2020/06/02/amlo-pacto-de-silencio-no-impedira-esclarecer-caso-ayotzinapa/#webpage"},"author":{"@id":"http://diariobasta.com/author/erick-hernandez/#author"},"headline":"AMLO: pacto de silencio no impedir\u00e1 esclarecer caso Ayotzinapa","datePublished":"2020-06-02T17:37:18-05:00","dateModified":"2020-06-02T17:37:18-05:00","commentCount":0,"mainEntityOfPage":"http://diariobasta.com/2020/06/02/amlo-pacto-de-silencio-no-impedira-esclarecer-caso-ayotzinapa/#webpage","publisher":{"@id":"http://diariobasta.com/#organization"},"image":{"@id":"http://diariobasta.com/2020/06/02/amlo-pacto-de-silencio-no-impedira-esclarecer-caso-ayotzinapa/#primaryimage"},"keywords":"#bastaencorto,AMLO,Ayotzinapa,portada","articleSection":"M\u00e9xico"},{"@type":["Person"],"@id":"http://diariobasta.com/author/erick-hernandez/#author","name":"Erick Hernandez","image":{"@type":"ImageObject","@id":"http://diariobasta.com/#authorlogo","url":"http://diariobasta.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-03-at-11.07.50-AM-1-e1570119048463.jpeg","caption":"Erick Hernandez"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Basta! &raquo; Feed" href="http://diariobasta.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Basta! &raquo; RSS de los comentarios" href="http://diariobasta.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diariobasta.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://diariobasta.com/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://diariobasta.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://diariobasta.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://diariobasta.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://diariobasta.com/wp-content/themes/Newsmag_older/style.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://diariobasta.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://diariobasta.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://diariobasta.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://diariobasta.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diariobasta.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diariobasta.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://diariobasta.com/?p=189917' />
<link rel="alternate" type="application/json+oembed" href="http://diariobasta.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariobasta.com%2F2020%2F06%2F02%2Famlo-pacto-de-silencio-no-impedira-esclarecer-caso-ayotzinapa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://diariobasta.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariobasta.com%2F2020%2F06%2F02%2Famlo-pacto-de-silencio-no-impedira-esclarecer-caso-ayotzinapa%2F&#038;format=xml" />
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://diariobasta.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/diariobasta.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.0";
var td_get_template_directory_uri="http:\/\/diariobasta.com\/wp-content\/themes\/Newsmag_older";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <!-- Footer styles -->
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css" integrity="sha384-BVYiiSIFeK1dGmJRAkycuHAHRg32OmUcww7on3RYdg4Va+PmSTsz/K68vbdEjh4u" crossorigin="anonymous">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/weather-icons/2.0.9/css/weather-icons.min.css">
    <style>
      .col-xs-2 > ul > li > a { color:#333; font-size: 0.8em; }
      .col-xs-2 > ul { list-style-type: none; }
      .col-xs-2 > ul > p { font-weight: 2px; font-size: 1em; margin: 5px 5px; color: #333;}
      .col-xs-2 > div > p { font-weight: 2px; font-size: 1em; margin: 5px 5px; color: #333; }
      .address { color:#333; }
    </style>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>

    <script>
      var gptAdSlots = [];
      googletag.cmd.push(function() {
        var A1 = googletag.defineSlot('/153935700/DB-Portada-A1', [[970, 90],[728, 90], [300, 100]], 'Portada-A1').addService(googletag.pubads());
        var A2 = googletag.defineSlot('/153935700/DB-Portada-A2', [[970, 90],[728, 90], [300, 100]], 'Portada-A2').addService(googletag.pubads());
        var A3 = googletag.defineSlot('/153935700/DB-Portada-A3', [[970, 90], [728, 90], [300, 100]], 'Portada-A3').addService(googletag.pubads());
        var mapping = googletag.sizeMapping().
        addSize([1024, 768], [[970, 90], [728, 90]]).
        addSize([980, 690], [[970, 90], [728, 90]]).
        addSize([640, 480], [300, 100]).
        build();
        A1.defineSizeMapping(mapping);
        A2.defineSizeMapping(mapping);
        A3.defineSizeMapping(mapping);
        googletag.defineSlot('/153935700/DB-Portada-B1', [300, 250], 'div-gpt-ad-1505595505013-0').addService(googletag.pubads());
        googletag.defineSlot('/153935700/DB-Portada-B2', [300, 250], 'div-gpt-ad-1505596178399-0').addService(googletag.pubads());
        googletag.defineSlot('/153935700/DB-Portada-B3', [300, 250], 'div-gpt-ad-1505596234770-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
    </script>
    <!-- Script de monitoreo -->
    <script>
      (function(d) {
          var js, s = d.getElementsByTagName('script')[0];
            js = d.createElement('script');
          js.async = true;
          js.src = 'cdn.dreamsengine.io/resources/d/js/dreams-ml.js?v2.25';
          s.parentNode.insertBefore(js, s);
      })(window.document);
    </script>

    <script type="text/javascript">
    var sc_project=11838430;
    var sc_invisible=1;
    var sc_security="8c532f0e";
    </script>
    <script type="text/javascript" src="https://www.statcounter.com/counter/counter.js"  async></script>
    <noscript>
      <div class="statcounter">
        <a title="Web Analytics Made Easy - StatCounter" href="http://statcounter.com/" target="_blank">
          <img class="statcounter" src="//c.statcounter.com/11838430/0/8c532f0e/1/" alt="Web Analytics Made Easy - StatCounter" />
        </a>
      </div>
    </noscript>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-52329905-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-52329905-1');
</script>
<script type="text/javascript" src="//ads.vidoomy.com/diariobasta_6316.js" ></script>
	
</head>

<body class="post-template-default single single-post postid-189917 single-format-standard amlo-pacto-de-silencio-no-impedira-esclarecer-caso-ayotzinapa wpb-js-composer js-comp-ver-5.5.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div class="set__ads__img--desktop" style=" display:none; background: url('https://www.tabascohoy.com/wp-content/uploads/2020/04/background-cintillo.jpg') #002c8c;">
  <div class="banner__content" style=" margin: 0 auto; width: 720px; ">
    <img src="http://diariobasta.com/wp-content/uploads/2020/04/banner-qr-basta.jpg">
  </div> <!-- banner__content //-->
</div>	

<div class="set__ads__img--mobile" style=" display:none; background: url(https://www.tabascohoy.com/wp-content/uploads/2020/04/back-cintillo-movil.jpg) #002c8c; height: 100px; display: none;">
  <div class="banner__content" style=" margin: 0 auto; width: 300px; ">
    <img src="http://diariobasta.com/wp-content/uploads/2020/04/banner-movil-basta.jpg" alt="publicidad" height="90">
  </div>
</div>

<style type="text/css">
	@media only screen and (max-width: 720px) {
		.set__ads__img--desktop{
			display: none; !important;
		}
		.set__ads__img--mobile{
			display: block !important; 
		}

	}
</style>	
	
  <div class="DB-SB-HOME1">
    <!-- <script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/153935700/DB-Portada-A1', [[300, 100], [728, 90], [970, 90]]).display();
</script> -->
</div>
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-secciones-generales-container"><ul id="menu-secciones-generales" class="td-mobile-main-menu"><li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-22"><a href="http://diariobasta.com/cdmx/">CDMX</a></li>
<li id="menu-item-1481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1481"><a href="http://diariobasta.com/edomex/">EdoMex</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://diariobasta.com/mexico/">MÉXICO</a></li>
<li id="menu-item-42541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42541"><a href="http://diariobasta.com/voces/">Voces</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://diariobasta.com/mundo/">Mundo</a></li>
<li id="menu-item-2976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2976"><a href="http://diariobasta.com/seguridad/">Seguridad</a></li>
<li id="menu-item-42551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42551"><a href="http://diariobasta.com/like/">Like</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://diariobasta.com/100-deportes/">100% DEPORTES</a></li>
<li id="menu-item-103182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103182"><a href="http://diariobasta.com/congreso/">Congreso</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://diariobasta.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>
    <div id="wrapper" class="hidden">
      <div id="sidebar-wrapper">
        <div id="menu-cucha2" style="float:right;margin:5px 10px;z-index:9;position:relative;">
          <i class="fa fa-times-circle fa-2x" aria-hidden="true" style="color:#fff; cursor:pointer;"></i>
        </div>
        <ul class="sidebar-nav">
            <li class="sidebar-brand" style="list-style:none;">
                <a style="color:#fff;" href="/">
                    Diario Basta
                </a>
            </li>

            <li style="list-style:none;">
              <a href="http://diariobasta.com/cdmx" target="_blank" style="color:#fff;" >CDMX</a>
            </li>

            <li style="list-style:none;">
              <a href="http://diariobasta.com/edomex" target="_blank" style="color:#fff;" >EDOMEX</a>
            </li>

            <li style="list-style:none;">
              <a href="http://diariobasta.com/mexico/" target="_blank" style="color:#fff;" >MÉXICO</a>
            </li>

            <li style="list-style:none;">
              <a href="http://diariobasta.com/internacional" target="_blank" style="color:#fff;" >INTERNACIONAL</a>
            </li>

            <li style="list-style:none;">
              <a href="http://diariobasta.com/columnistas" target="_blank" style="color:#fff;">COLUMNISTAS</a>
              <ul style="margin-left:10px;">
                <li style="list-style:none;">
                  <a href="http://diariobasta.com/category/columnistas-show/" target="_blank" style="color:#fff;">SHOW</a>
                </li>
                <li style="list-style:none;">
                  <a href="http://diariobasta.com/category/voces/" target="_blank" style="color:#fff;">VOCES</a>
                </li>
                <li style="list-style:none;">
                  <a href="http://diariobasta.com/category/columnistas-100-deportes/" target="_blank" style="color:#fff;">100% DEPORTE</a>
                </li>
              </ul>
            </li>

            <li style="list-style:none;">
              <a href="http://diariobasta.com/seguridad/" target="_blank" style="color:#fff;" >SEGURIDAD</a>
            </li>

            <li style="list-style:none;">
              <a href="http://diariobasta.com/show/" target="_blank" style="color:#fff;" >SHOW</a>
            </li>

            <li style="list-style:none;">
              <a href="http://diariobasta.com/100-deportes/" target="_blank" style="color:#fff;" >100% DEPORTES</a>
            </li>

            <li style="list-style:none;">
              <a href="http://diariobasta.com/vivir-bien" target="_blank" style="color:#fff;" >VIVIR BIEN</a>
            </li>

            <li style="list-style:none;">
              <a href="http://diariobasta.com/multimedia" target="_blank" style="color:#fff;" >MULTIMEDIA</a>
            </li>

            <li style="list-style:none;">
              <a href="http://diariobasta.com/clasificados" target="_blank" style="color:#fff;" >CLASIFICADOS</a>
            </li>

        </ul>
      </div>
    </div>


    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->


<style>
    .social__item { margin-right: 5px; cursor: pointer; }
    .wafle { background-color: yellow; border-radius: 50%; width: 25px; height: 25px; justify-content: center;  }
    .wafle > span { font-size: 0.9em; }
</style>


<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
    </div>

    <!-- Custom header Diario Basta -->

    <div class="visible-lg td-header-row td-header-header">
        <div class="row" style="padding:5px 16px 5px 16px;">

            <div class="col-md-4">
                <!-- Header logo -->
                <div class="row">
                    <a href="/">
                        <img style="width: 175px;" src="http://diariobasta.com/wp-content/uploads/2019/06/LOGO.png" alt="diario basta">
                    </a>
                </div>
                <!-- Owner info -->
                <div class="row owner_container" style="border: none;">
                    <span class="owner_header--info">
                        Director general: <b>Miguel Cantón Zetina</b> <b class="owner_header--pipe">|</b>
                        <a href="https://twitter.com/MiguelCanton1" target="_blank" class="owner_twitter"><i>@MiguelCanton1</i></a>
                    </span>
                </div>
            </div>

            <div class="col-md-5">
                <!-- Social icons -->
                <div class="row">
                    <div class="social_item--container" style="border: none;padding-top: 16px;">
                        <div class="social_header--item"><span class="owner_header--info">Siguenos en:</span></div>

                        <div class="social_header--item social_header--container">
                            <div class="social_header--networks">
                                <a href="https://www.facebook.com/DiarioBasta/" class="social_item--ref social_item--facebook" target="_blank">
                                    <i class="fa fa-facebook" aria-hidden="true fa-lg"></i>
                                </a>
                            </div>
                        </div>
                        <div class="social_header--item social_header--container">
                            <div class="social_header--networks">
                                <a href="https://twitter.com/diariobasta" class="social_item--ref social_item--twitter" target="_blank">
                                    <i class="fa fa-twitter" aria-hidden="true fa-lg"></i>
                                </a>
                            </div>
                        </div>
                        <div class="social_header--item social_header--container">
                            <div class="social_header--networks">
                                <a href="https://www.youtube.com/watch?v=TKU_j-c_-0I&list=PLIGgnU_1edYoKbtjXDhMwu8PZ6iOBFkGh"
                                    class="social_item--ref social_item--youtube" target="_blank">
                                    <i class="fa fa-youtube-play" aria-hidden="true fa-lg"></i>
                                </a>
                            </div>
                        </div>
                        <div class="social_header--item social_header--container">
                            <div class="social_header--networks">
                                <a href="https://www.instagram.com/bastaespectacular/"
                                    class="social_item--ref social_item--instagram" target="_blank">
                                    <i class="fa fa-instagram" aria-hidden="true fa-lg"></i>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>

                <!-- Suscribe text -->
                <div class="row suscribe_info" style="position:relative;top:50px;">
                    <a href="http://www.eid.com.mx/index_2_0.php" target="_blank">
                                            </a>
                    <!-- Basta newspaper 2 -->
                    <div style="position:absolute; left: -30px; top: 0px; z-index: 0; display: none;">
                        <map name="periodico">
                            <area shape="circle" coords="100, 70, 50" href="https://grupocantondigital.com/" alt="periodico basta" target="_blank">
                        </map>
                        <img style="width: 42%;" src="http://s3-us-west-1.amazonaws.com/diariobasta/wp-content/uploads/2018/03/05065903/Bas.png" usemap="#periodico">
                    </div>
                </div>
            </div>

            <div class="col-md-3">

                <div class="header_area--canton" style="border: none;padding-left: 60px;">
                    <span style="vertical-align: 10px;">Somos parte de:</span>
                    <a href="http://grupocanton.com/" style="display:inline-block; margin-left:15px;">
                        <img src="http://diariobasta.com/wp-content/uploads/2019/05/grupo_canton_logo.png" style="width:55px;" alt="">
                    </a>
                </div>

                <div class="header_date" style="position:relative;top:35px;">
                    <span style="color:#007FBF;"> Martes </span> 02 Junio del 2020                </div>

                <div style="position:relative; top:40px;">

<script> console.log('Cache-weather-get'); </script><style>
  .td-mobile-content li {
    text-transform: uppercase !important;
  }
</style>
<div class="widget-clima-gc">
	<span class="widget-clima-gc_description">cielo claro</span>
	<span class="widget-clima-gc_icon"><i class="wi wi-day-sunny"></i></span>
	<span class="widget-clima-gc_label"></span>
	<span class="widget-clima-gc_temp">19°</span>
</div></div>

            </div>
        </div>
    </div>

    <!--
    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    </div>
        <div class="td-header-sp-ads">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  ">vidoomy.com, 54705, DIRECT
advertising.com, 22762, RESELLER
aol.com, 22762, RESELLER
advertising.com, 26631, RESELLER
appnexus.com, 997, DIRECT, f5ab79cb980f11d1
appnexus.com, 2081, RESELLER, f5ab79cb980f11d1
appnexus.com, 1908, RESELLER, f5ab79cb980f11d1
appnexus.com, 3703, RESELLER, f5ab79cb980f11d1
appnexus.com, 9923, RESELLER, f5ab79cb980f11d1
beachfront.com, 6547, RESELLER
contextweb.com, 560288, RESELLER, 89ff185a4c4e857c
contextweb.com, 561252, RESELLER, 89ff185a4c4e857c
districtm.io, 101540, DIRECT 
fyber.com, 1236fbff61fdf8859e37831848a42ee5, RESELLER
lkqd.com, 430, RESELLER, 59c49fa9598a0117
lkqd.net, 430, RESELLER, 59c49fa9598a0117
openx.com, 537149888, RESELLER, 6a698e2ec38604c6 
pubmatic.com, 154037, RESELLER
pubmatic.com, 156498, RESELLER, 5d62403b186f2ace
pubmatic.com, 156439, RESELLER
tremorhub.com, 4cywq-a04wk, RESELLER, 1a4e959a1b50034a
rubiconproject.com, 16114, RESELLER, 0bfd66d529a55807
smartclip.net, 10180, DIRECT
spotxchange.com, 218443, RESELLER, 7842df1d2fe2db34
spotx.tv, 218443, RESELLER, 7842df1d2fe2db34
sovrn.com, 257611, RESELLER, fafdf38b16bf6b2b 
smartadserver.com, 1963, RESELLER
smartadserver.com, 3136, RESELLER
smartadserver.com, 3276,RESELLER
freewheel.tv, 872257, RESELLER
freewheel.tv, 894193, RESELLER
rhythmone.com, 4107953657, RESELLER
appnexus.com, 10451, RESELLER
adtech.com, 11303, RESELLER
</div>

</div>        </div>
    </div>
    -->

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div style="float: left; height: 44px; display: flex; align-items: center; margin: 0 10px;">
      <a class="visible-lg visible-md" id="menu-cucha" style="color:#fff; cursor:pointer;"><i class="fa fa-bars fa-2x" td-only-icon></i></a>
    </div>
    <div class="td-main-menu-logo td-logo-in-header">
            </div>
    <div class="menu-secciones-generales-container"><ul id="menu-secciones-generales-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-22"><a href="http://diariobasta.com/cdmx/">CDMX</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1481"><a href="http://diariobasta.com/edomex/">EdoMex</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23"><a href="http://diariobasta.com/mexico/">MÉXICO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42541"><a href="http://diariobasta.com/voces/">Voces</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24"><a href="http://diariobasta.com/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2976"><a href="http://diariobasta.com/seguridad/">Seguridad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42551"><a href="http://diariobasta.com/like/">Like</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26"><a href="http://diariobasta.com/100-deportes/">100% DEPORTES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-103182"><a href="http://diariobasta.com/congreso/">Congreso</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://diariobasta.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-189917" class="post-189917 post type-post status-publish format-standard has-post-thumbnail hentry category-mexico tag-basta-en-corto tag-amlo tag-ayotzinapa tag-portada" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://diariobasta.com/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en México" class="entry-crumb" itemprop="url" href="http://diariobasta.com/category/mexico/"><span itemprop="title">México</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "AMLO: pacto de silencio no impedirá esclarecer caso Ayotzinapa"><meta itemprop="url" content = "http://diariobasta.com/2020/06/02/amlo-pacto-de-silencio-no-impedira-esclarecer-caso-ayotzinapa/">AMLO: pacto de silencio no impedirá esclarecer caso Ayotzinapa</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="http://diariobasta.com/category/mexico/">México</a></li></ul>
            <header>
                <h1 class="entry-title">AMLO: pacto de silencio no impedirá esclarecer caso Ayotzinapa</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name">Por <a href="http://diariobasta.com/author/erick-hernandez/">Erick Hernandez</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-02T12:37:18-05:00" >2 junio, 2020</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-189917">13</span></div>                    <div class="td-post-comments"><a href="http://diariobasta.com/2020/06/02/amlo-pacto-de-silencio-no-impedira-esclarecer-caso-ayotzinapa/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">Compartir</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fdiariobasta.com%2F2020%2F06%2F02%2Famlo-pacto-de-silencio-no-impedira-esclarecer-caso-ayotzinapa%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=AMLO%3A+pacto+de+silencio+no+impedir%C3%A1+esclarecer+caso+Ayotzinapa&url=http%3A%2F%2Fdiariobasta.com%2F2020%2F06%2F02%2Famlo-pacto-de-silencio-no-impedira-esclarecer-caso-ayotzinapa%2F&via=Diario+Basta%21"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://diariobasta.com/2020/06/02/amlo-pacto-de-silencio-no-impedira-esclarecer-caso-ayotzinapa/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://diariobasta.com/2020/06/02/amlo-pacto-de-silencio-no-impedira-esclarecer-caso-ayotzinapa/&amp;media=http://diariobasta.com/wp-content/uploads/2018/03/Ayotzinapa_Marcha_Antorchas-4.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=AMLO%3A+pacto+de+silencio+no+impedir%C3%A1+esclarecer+caso+Ayotzinapa%20-%20http%3A%2F%2Fdiariobasta.com%2F2020%2F06%2F02%2Famlo-pacto-de-silencio-no-impedira-esclarecer-caso-ayotzinapa%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><figure><a href="http://diariobasta.com/wp-content/uploads/2018/03/Ayotzinapa_Marcha_Antorchas-4.jpg" data-caption="FOTO: TERCERO DÍAZ /CUARTOSCURO.COM"><img width="640" height="388" class="entry-thumb td-modal-image" src="http://diariobasta.com/wp-content/uploads/2018/03/Ayotzinapa_Marcha_Antorchas-4-640x388.jpg" alt="" title="Ayotzinapa_Marcha_Antorchas-4"/></a><figcaption class="wp-caption-text">FOTO: TERCERO DÍAZ /CUARTOSCURO.COM</figcaption></figure></div>
        <p><em><strong>Mérida, Yucatán.-</strong></em> el presidente <strong>López Obrado</strong>r aseveró que el pacto de silencio de los funcionarios no impedirá esclarecer caso<strong> Ayotzinapa</strong> pues <span class="special_amp">“</span>no hay ningún límite<span class="special_amp">”</span> para que el Grupo Interdisciplinario de Expertos Independientes (<strong>GIEI</strong>) investigue al <strong>Ejército</strong> por la desaparición de los<strong> 43 normalistas.</strong></p>
<blockquote>
<h4>&#8220;<strong>La Sedena ha estado facilitando información para conocer la verdad</strong>; yo espero que pronto ya tengamos buenos resultados, es una espina clavada, es algo que duele a México y que no puede quedar en el olvido. No va a funcionar el llamado pacto del silencio, <strong>tenemos que saber lo que sucedió a los jóvenes de Ayotzinapa&#8221;</strong>, aseveró el mandatario.</h4>
</blockquote>
<p>Desde su conferencia, aseguró que la <strong>Secretaría de la Defensa</strong> (Nacional) está coadyuvando en la investigación con pruebas y todos los documentos que posee la Sedena con la Fiscalía.</p>
<blockquote>
<h3 style="text-align: center"><strong>&#8220;No habrá impunidad, tenemos que aclarar lo que sucedió y saber dónde están los jóvenes&#8221;,</strong> dijo López Obrador.</h3>
</blockquote>
<p>Además, reveló que se giraron nuevas <strong>órdenes de aprehensión</strong> en contra servidores públicos por su probable participación en la desaparición de los estudiantes la noche del 26 de septiembre de 2014, sin embargo, no dio detalles al respecto.</p>
<div class="post-views post-189917 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">: </span>
			<span class="post-views-count">19</span>
			</div>        </div>

        <div>
            <div id="fb-root"></div>
            <script src="http://connect.facebook.net/en_LA/all.js#xfbml=1"></script>
            <fb:comments href="http://diariobasta.com/2020/06/02/amlo-pacto-de-silencio-no-impedira-esclarecer-caso-ayotzinapa/" width="100%"></fb:comments>
        </div>
        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://diariobasta.com/tag/basta-en-corto/">#bastaencorto</a></li><li><a href="http://diariobasta.com/tag/amlo/">AMLO</a></li><li><a href="http://diariobasta.com/tag/ayotzinapa/">Ayotzinapa</a></li><li><a href="http://diariobasta.com/tag/portada/">portada</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fdiariobasta.com%2F2020%2F06%2F02%2Famlo-pacto-de-silencio-no-impedira-esclarecer-caso-ayotzinapa%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=AMLO%3A+pacto+de+silencio+no+impedir%C3%A1+esclarecer+caso+Ayotzinapa&url=http%3A%2F%2Fdiariobasta.com%2F2020%2F06%2F02%2Famlo-pacto-de-silencio-no-impedira-esclarecer-caso-ayotzinapa%2F&via=Diario+Basta%21"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://diariobasta.com/2020/06/02/amlo-pacto-de-silencio-no-impedira-esclarecer-caso-ayotzinapa/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://diariobasta.com/2020/06/02/amlo-pacto-de-silencio-no-impedira-esclarecer-caso-ayotzinapa/&amp;media=http://diariobasta.com/wp-content/uploads/2018/03/Ayotzinapa_Marcha_Antorchas-4.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=AMLO%3A+pacto+de+silencio+no+impedir%C3%A1+esclarecer+caso+Ayotzinapa%20-%20http%3A%2F%2Fdiariobasta.com%2F2020%2F06%2F02%2Famlo-pacto-de-silencio-no-impedira-esclarecer-caso-ayotzinapa%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://diariobasta.com/2020/06/02/amlo-pacto-de-silencio-no-impedira-esclarecer-caso-ayotzinapa/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://diariobasta.com/2020/06/02/amlo-pacto-de-silencio-no-impedira-esclarecer-caso-ayotzinapa/" data-text="AMLO: pacto de silencio no impedirá esclarecer caso Ayotzinapa" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://diariobasta.com/2020/06/02/la-casa-de-aldolf-hitler-se-convertira-en-una-estacion-de-policia/">La casa de Aldolf Hitler se convertirá en una estación de policía</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://diariobasta.com/2020/06/02/la-nueva-normalidad-regresa-a-con-la-cerveza-al-30-de-operaciones-grupo-modelo/">La &#8220;Nueva normalidad&#8221; regresa a con la cerveza; al 30% de operaciones grupo Modelo</a></div></div></div>            <div class="author-box-wrap"><a href="http://diariobasta.com/author/erick-hernandez/"><img src="http://diariobasta.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-03-at-11.07.50-AM-1-e1570119048463-150x150.jpeg" width="96" height="96" alt="Erick Hernandez" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://diariobasta.com/author/erick-hernandez/">Erick Hernandez</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Erick Hernandez"></span><meta itemprop="datePublished" content="2020-06-02T12:37:18-05:00"><meta itemprop="dateModified" content="2020-06-02T12:37:18-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://diariobasta.com/2020/06/02/amlo-pacto-de-silencio-no-impedira-esclarecer-caso-ayotzinapa/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""></span><meta itemprop="name" content="Diario Basta!"></span><meta itemprop="headline " content="AMLO: pacto de silencio no impedirá esclarecer caso Ayotzinapa"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://diariobasta.com/wp-content/uploads/2018/03/Ayotzinapa_Marcha_Antorchas-4.jpg"><meta itemprop="width" content="2048"><meta itemprop="height" content="1243"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_2_5ed6a854aab93 = new tdBlock();
block_td_uid_2_5ed6a854aab93.id = "td_uid_2_5ed6a854aab93";
block_td_uid_2_5ed6a854aab93.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5ed6a854aab93_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":189917,"live_filter_cur_post_author":"92"}';
block_td_uid_2_5ed6a854aab93.td_column_number = "3";
block_td_uid_2_5ed6a854aab93.block_type = "td_block_related_posts";
block_td_uid_2_5ed6a854aab93.post_count = "3";
block_td_uid_2_5ed6a854aab93.found_posts = "11249";
block_td_uid_2_5ed6a854aab93.header_color = "";
block_td_uid_2_5ed6a854aab93.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ed6a854aab93.max_num_pages = "3750";
tdBlocksArray.push(block_td_uid_2_5ed6a854aab93);
</script><div class="td_block_wrap td_block_related_posts td_uid_2_5ed6a854aab93_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5ed6a854aab93" ><h4 class="td-related-title"><a id="td_uid_3_5ed6a854f23ad" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5ed6a854aab93" href="#">Artículos relacionados</a><a id="td_uid_4_5ed6a854f241d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5ed6a854aab93" href="#">Más del autor</a></h4><div id=td_uid_2_5ed6a854aab93 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariobasta.com/2020/06/02/tormenta-tropical-cristobal-amenaza-costas-de-veracruz/" rel="bookmark" title="Tormenta tropical &#8220;Cristobal&#8221; amenaza costas de Veracruz"><img width="238" height="178" class="entry-thumb" src="http://diariobasta.com/wp-content/uploads/2020/06/2372102-238x178.jpg" alt="" title="Tormenta tropical &#8220;Cristobal&#8221; amenaza costas de Veracruz"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariobasta.com/2020/06/02/tormenta-tropical-cristobal-amenaza-costas-de-veracruz/" rel="bookmark" title="Tormenta tropical &#8220;Cristobal&#8221; amenaza costas de Veracruz">Tormenta tropical &#8220;Cristobal&#8221; amenaza costas de Veracruz</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariobasta.com/2020/06/02/contagio-por-covid-19-podria-aumentar-si-no-se-mantiene-aislamiento-ops/" rel="bookmark" title="Contagio por COVID-19 podría aumentar si no se mantiene aislamiento: OPS"><img width="238" height="178" class="entry-thumb" src="http://diariobasta.com/wp-content/uploads/2020/05/cuartoscuro_761483_digital-238x178.jpeg" alt="" title="Contagio por COVID-19 podría aumentar si no se mantiene aislamiento: OPS"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariobasta.com/2020/06/02/contagio-por-covid-19-podria-aumentar-si-no-se-mantiene-aislamiento-ops/" rel="bookmark" title="Contagio por COVID-19 podría aumentar si no se mantiene aislamiento: OPS">Contagio por COVID-19 podría aumentar si no se mantiene aislamiento: OPS</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariobasta.com/2020/06/02/detienen-fgjem-a-el-ocra-en-hidalgo/" rel="bookmark" title="Detienen FGJEM a ‘El Ocra’ en Hidalgo"><img width="238" height="178" class="entry-thumb" src="http://diariobasta.com/wp-content/uploads/2020/06/Ocra-238x178.jpeg" alt="" title="Detienen FGJEM a ‘El Ocra’ en Hidalgo"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariobasta.com/2020/06/02/detienen-fgjem-a-el-ocra-en-hidalgo/" rel="bookmark" title="Detienen FGJEM a ‘El Ocra’ en Hidalgo">Detienen FGJEM a ‘El Ocra’ en Hidalgo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ed6a854aab93" data-td_block_id="td_uid_2_5ed6a854aab93"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5ed6a854aab93" data-td_block_id="td_uid_2_5ed6a854aab93"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
            </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget_text widget widget_custom_html"><div class="block-title"><span>Portada de Diario Basta</span></div><div class="textwidget custom-html-widget"><div><a href="http://diariobasta.com/edicion-digital-diario-basta" target="_blank"><img style="width:100%; margin: 0 auto;" src="https://s3.amazonaws.com/eid-grupocanton/ediciondigital/2020/06/02/basta/files/thumb/1.jpg"></a></div></div></aside>		<aside class="widget widget_recent_entries">		<div class="block-title"><span>Entradas recientes</span></div>		<ul>
											<li>
					<a href="http://diariobasta.com/2020/06/02/defensa-de-mexiquenses-en-juicios-en-linea-garantizados/">Defensa de mexiquenses en juicios en línea, garantizados</a>
									</li>
											<li>
					<a href="http://diariobasta.com/2020/06/02/alcalde-de-azcapotzalco-incumple-con-apoyos-a-comerciantes/">Alcalde de Azcapotzalco incumple con apoyos a comerciantes</a>
									</li>
											<li>
					<a href="http://diariobasta.com/2020/06/02/tormenta-tropical-cristobal-amenaza-costas-de-veracruz/">Tormenta tropical &#8220;Cristobal&#8221; amenaza costas de Veracruz</a>
									</li>
											<li>
					<a href="http://diariobasta.com/2020/06/02/reactivar-la-economia-no-es-viable-contratando-deuda-publica-geovanna-banuelos/">Reactivar la economía no es viable contratando deuda pública: Geovanna Bañuelos</a>
									</li>
											<li>
					<a href="http://diariobasta.com/2020/06/02/el-impacto-de-los-memes-durante-las-protestas-por-george-floyd-viralizan-a-elmo-en-llamas/">El impacto de los &#8220;memes&#8221; durante las protestas por George Floyd viralizan a Elmo en llamas</a>
									</li>
											<li>
					<a href="http://diariobasta.com/2020/06/02/contagio-por-covid-19-podria-aumentar-si-no-se-mantiene-aislamiento-ops/">Contagio por COVID-19 podría aumentar si no se mantiene aislamiento: OPS</a>
									</li>
					</ul>
		</aside><aside class="widget_text widget widget_custom_html"><div class="block-title"><span>Instagram</span></div><div class="textwidget custom-html-widget"><div id="sb_instagram" class="sbi sbi_mob_col_auto sbi_col_4" style="width:100%; padding-bottom: 10px; " data-id="1062188145" data-num="20" data-res="auto" data-cols="4" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;true&quot;,&quot;feedID&quot;: &quot;1062188145&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;,&quot;mid&quot;: &quot;M2E4MWE5Zg==&quot;, &quot;disablecache&quot;: &quot;false&quot;, &quot;sbiCacheExists&quot;: &quot;true&quot;,&quot;callback&quot;: &quot;MzQ1ODA4MmUwZjZi.NDJhNjhhMGNiM2RiNGM4YjBmNGQ=&quot;, &quot;sbiHeaderCache&quot;: &quot;true&quot;}'><div class="sb_instagram_header" style="padding: 10px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader"></div></div><div id="sbi_load" class="sbi_hidden"><a class="sbi_load_btn" href="javascript:void(0);" style="display: none; "><span class="sbi_btn_text">Cargar más...</span><span class="sbi_loader sbi_hidden"></span></a><span class="sbi_follow_btn"><a href="https://www.instagram.com/" style="" target="_blank" rel="noopener"><i class="fa fab fa-instagram"></i>Síguenos en Instagram</a></span></div></div></div></aside>                                </div>
                            </div>
                        				            </div> <!-- /.td-pb-row 
			<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="diariobasta"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script> -->
        </div> 
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://diariobasta.com/"><img src="" alt="" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2"></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_8_5ed6a855016a5_rand"  data-td-block-uid="td_uid_8_5ed6a855016a5" ><script>var block_td_uid_8_5ed6a855016a5 = new tdBlock();
block_td_uid_8_5ed6a855016a5.id = "td_uid_8_5ed6a855016a5";
block_td_uid_8_5ed6a855016a5.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Incluso m\u00e1s noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"no_border_top","class":"td_uid_8_5ed6a855016a5_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5ed6a855016a5.td_column_number = "1";
block_td_uid_8_5ed6a855016a5.block_type = "td_block_7";
block_td_uid_8_5ed6a855016a5.post_count = "3";
block_td_uid_8_5ed6a855016a5.found_posts = "51492";
block_td_uid_8_5ed6a855016a5.header_color = "";
block_td_uid_8_5ed6a855016a5.ajax_pagination_infinite_stop = "";
block_td_uid_8_5ed6a855016a5.max_num_pages = "17164";
tdBlocksArray.push(block_td_uid_8_5ed6a855016a5);
</script><h4 class="block-title"><span>Incluso más noticias</span></h4><div id=td_uid_8_5ed6a855016a5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://diariobasta.com/2020/06/02/defensa-de-mexiquenses-en-juicios-en-linea-garantizados/" rel="bookmark" title="Defensa de mexiquenses en juicios en línea, garantizados"><img width="100" height="75" class="entry-thumb" src="http://diariobasta.com/wp-content/uploads/2020/06/Miriam-Elizabeth-Cortez-100x75.jpeg" alt="" title="Defensa de mexiquenses en juicios en línea, garantizados"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://diariobasta.com/2020/06/02/defensa-de-mexiquenses-en-juicios-en-linea-garantizados/" rel="bookmark" title="Defensa de mexiquenses en juicios en línea, garantizados">Defensa de mexiquenses en juicios en línea, garantizados</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-02T14:23:11-05:00" >2 junio, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://diariobasta.com/2020/06/02/alcalde-de-azcapotzalco-incumple-con-apoyos-a-comerciantes/" rel="bookmark" title="Alcalde de Azcapotzalco incumple con apoyos a comerciantes"><img width="100" height="75" class="entry-thumb" src="http://diariobasta.com/wp-content/uploads/2020/04/cuartoscuro_753585_digital-100x75.jpeg" alt="" title="Alcalde de Azcapotzalco incumple con apoyos a comerciantes"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://diariobasta.com/2020/06/02/alcalde-de-azcapotzalco-incumple-con-apoyos-a-comerciantes/" rel="bookmark" title="Alcalde de Azcapotzalco incumple con apoyos a comerciantes">Alcalde de Azcapotzalco incumple con apoyos a comerciantes</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-02T14:18:22-05:00" >2 junio, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://diariobasta.com/2020/06/02/tormenta-tropical-cristobal-amenaza-costas-de-veracruz/" rel="bookmark" title="Tormenta tropical &#8220;Cristobal&#8221; amenaza costas de Veracruz"><img width="100" height="75" class="entry-thumb" src="http://diariobasta.com/wp-content/uploads/2020/06/2372102-100x75.jpg" alt="" title="Tormenta tropical &#8220;Cristobal&#8221; amenaza costas de Veracruz"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://diariobasta.com/2020/06/02/tormenta-tropical-cristobal-amenaza-costas-de-veracruz/" rel="bookmark" title="Tormenta tropical &#8220;Cristobal&#8221; amenaza costas de Veracruz">Tormenta tropical &#8220;Cristobal&#8221; amenaza costas de Veracruz</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-02T14:13:57-05:00" >2 junio, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_9_5ed6a855149f1_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_9_5ed6a855149f1" ><h4 class="block-title"><span>Categoría popular</span></h4><ul class="td-pb-padding-side"><li><a href="http://diariobasta.com/category/cdmx/">CDMX<span class="td-cat-no">12142</span></a></li><li><a href="http://diariobasta.com/category/mexico/">México<span class="td-cat-no">11250</span></a></li><li><a href="http://diariobasta.com/category/like/show/">Show<span class="td-cat-no">8312</span></a></li><li><a href="http://diariobasta.com/category/100-deportes/">100% Deportes<span class="td-cat-no">4157</span></a></li><li><a href="http://diariobasta.com/category/estado-de-mexico/">EdoMex<span class="td-cat-no">3443</span></a></li><li><a href="http://diariobasta.com/category/seguridad/">Seguridad<span class="td-cat-no">2815</span></a></li><li><a href="http://diariobasta.com/category/mundo/">Mundo<span class="td-cat-no">2661</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                                            </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy;                     </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

<script src="https://cdn.jsdelivr.net/jquery.marquee/1.4.0/jquery.marquee.min.js" type="text/javascript"></script>

<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "http://diariobasta.com/wp-admin/admin-ajax.php";
</script>


    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.0 (rara)
        Deploy mode: deploy
        
        uid: 5ed6a8552c78f
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariobasta.com/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.12'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202023'></script>
<script type='text/javascript' src='http://diariobasta.com/wp-content/themes/Newsmag_older/js/tagdiv_theme.js?ver=3.0'></script>
<script type='text/javascript' src='http://diariobasta.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://diariobasta.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://diariobasta.com/wp-content/themes/Newsmag_older/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://diariobasta.com/wp-content/themes/Newsmag_older';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202023.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'135780678',post:'189917',tz:'-5',srv:'diariobasta.com'} ]);
	_stq.push([ 'clickTrackerInit', '135780678', '189917' ]);
</script>
<!-- <script src = "http://code.jquery.com/jquery-1.11.2.min.js" type ="text/javascript"> </script> -->


<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js"></script>

<script type="text/javascript">

    jQuery(document).ready(function(){

        jQuery('#wrapper').removeClass('hidden');

        jQuery('.marquee').marquee({
            //speed in milliseconds of the marquee
            duration: 15000,
            //gap in pixels between the tickers
            gap: 50,
            //time in milliseconds before the marquee will start animating
            delayBeforeStart: 0,
            //'left' or 'right'
            direction: 'left',
            //true or false - should the marquee be duplicated to show an effect of continues flow
            duplicated: true
        });

        jQuery('#menu-cucha').click (function(){
            jQuery('#wrapper').toggleClass("toggled");
          });

        jQuery('#menu-cucha2').click (function(){
            jQuery('#wrapper').toggleClass("toggled");
        });
    })

</script>

</body>
</html>
