<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Pobladores de Santa Rosa de Lima bloquean carreteras y queman autos - Diario Basta!</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta property='fb:app_id' content='152180005466582'/>
    <meta name="ROBOTS" content="NOODP">
    <meta name="google-site-verification" content="UIw0i_asIL6gAuE8KWwh2RqMSm2Tkx8N4uZqurkoms4" />
    <link rel="pingback" href="http://diariobasta.com/xmlrpc.php" />
    <!-- Jetpack Site Verification Tags -->
<meta property="og:image" content="http://diariobasta.com/wp-content/uploads/2019/03/bloqueo.png" /><meta name="author" content="Agencia Basta">
<link rel="icon" type="image/png" href="http://s3-us-west-1.amazonaws.com/diariobasta/wp-content/uploads/2018/03/05040439/diariobasta_logo.png">
<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Guanajuato. La madrugada de este lunes pobladores de Santa Rosa de Lima quemaron vehículos y bloquearon por unas horas la carretera para impedir un operativo federal."/>
<link rel="canonical" href="http://diariobasta.com/2019/03/04/pobladores-de-santa-rosa-de-lima-bloquean-carreteras-y-queman-autos/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pobladores de Santa Rosa de Lima bloquean carreteras y queman autos - Diario Basta!" />
<meta property="og:description" content="Guanajuato. La madrugada de este lunes pobladores de Santa Rosa de Lima quemaron vehículos y bloquearon por unas horas la carretera para impedir un operativo federal." />
<meta property="og:url" content="http://diariobasta.com/2019/03/04/pobladores-de-santa-rosa-de-lima-bloquean-carreteras-y-queman-autos/" />
<meta property="og:site_name" content="Diario Basta!" />
<meta property="article:publisher" content="https://www.facebook.com/DiarioBasta/" />
<meta property="article:tag" content="#bastaencorto" />
<meta property="article:tag" content="bloqueo" />
<meta property="article:tag" content="Guanajuato" />
<meta property="article:tag" content="Mexico" />
<meta property="article:section" content="México" />
<meta property="article:published_time" content="2019-03-04T15:36:10-06:00" />
<meta property="og:image" content="http://diariobasta.com/wp-content/uploads/2019/03/bloqueo.png" />
<meta property="og:image:width" content="538" />
<meta property="og:image:height" content="330" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Guanajuato. La madrugada de este lunes pobladores de Santa Rosa de Lima quemaron vehículos y bloquearon por unas horas la carretera para impedir un operativo federal." />
<meta name="twitter:title" content="Pobladores de Santa Rosa de Lima bloquean carreteras y queman autos - Diario Basta!" />
<meta name="twitter:site" content="@diariobasta" />
<meta name="twitter:image" content="http://diariobasta.com/wp-content/uploads/2019/03/bloqueo.png" />
<meta name="twitter:creator" content="@diariobasta" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/diariobasta.com\/","sameAs":["https:\/\/www.facebook.com\/DiarioBasta\/","https:\/\/www.instagram.com\/bastaespectacular\/","https:\/\/twitter.com\/diariobasta"],"@id":"http:\/\/diariobasta.com\/#organization","name":"Grupo Cant\u00f3n","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Basta! &raquo; Feed" href="http://diariobasta.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Basta! &raquo; RSS de los comentarios" href="http://diariobasta.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diariobasta.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://diariobasta.com/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.10.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%7CRoboto%3A400%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://diariobasta.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://diariobasta.com/wp-content/themes/Newsmag_older/style.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://diariobasta.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://diariobasta.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://diariobasta.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://diariobasta.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://diariobasta.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diariobasta.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diariobasta.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/p9bIKW-rRB' />
<link rel="alternate" type="application/json+oembed" href="http://diariobasta.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariobasta.com%2F2019%2F03%2F04%2Fpobladores-de-santa-rosa-de-lima-bloquean-carreteras-y-queman-autos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://diariobasta.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariobasta.com%2F2019%2F03%2F04%2Fpobladores-de-santa-rosa-de-lima-bloquean-carreteras-y-queman-autos%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://diariobasta.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/diariobasta.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.0";
var td_get_template_directory_uri="http:\/\/diariobasta.com\/wp-content\/themes\/Newsmag_older";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=500;
var tds_theme_color_site_wide="#147cc3";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-52329905-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-52329905-4');
</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <!-- Footer styles -->
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css" integrity="sha384-BVYiiSIFeK1dGmJRAkycuHAHRg32OmUcww7on3RYdg4Va+PmSTsz/K68vbdEjh4u" crossorigin="anonymous">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/weather-icons/2.0.9/css/weather-icons.min.css">
    <style>
      .col-xs-2 > ul > li > a { color:#333; font-size: 0.8em; }
      .col-xs-2 > ul { list-style-type: none; }
      .col-xs-2 > ul > p { font-weight: 2px; font-size: 1em; margin: 5px 5px; color: #333;}
      .col-xs-2 > div > p { font-weight: 2px; font-size: 1em; margin: 5px 5px; color: #333; }
      .address { color:#333; }
    </style>
    
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>

    <script>
      var gptAdSlots = [];
      googletag.cmd.push(function() {
        var A1 = googletag.defineSlot('/153935700/DB-Portada-A1', [[970, 90],[728, 90], [300, 100]], 'Portada-A1').addService(googletag.pubads());
        var A2 = googletag.defineSlot('/153935700/DB-Portada-A2', [[970, 90],[728, 90], [300, 100]], 'Portada-A2').addService(googletag.pubads());
        var A3 = googletag.defineSlot('/153935700/DB-Portada-A3', [[970, 90], [728, 90], [300, 100]], 'Portada-A3').addService(googletag.pubads());
        var mapping = googletag.sizeMapping().
        addSize([1024, 768], [[970, 90], [728, 90]]).
        addSize([980, 690], [[970, 90], [728, 90]]).
        addSize([640, 480], [300, 100]).
        build();
        A1.defineSizeMapping(mapping);
        A2.defineSizeMapping(mapping);
        A3.defineSizeMapping(mapping);
        googletag.defineSlot('/153935700/DB-Portada-B1', [300, 250], 'div-gpt-ad-1505595505013-0').addService(googletag.pubads());
        googletag.defineSlot('/153935700/DB-Portada-B2', [300, 250], 'div-gpt-ad-1505596178399-0').addService(googletag.pubads());
        googletag.defineSlot('/153935700/DB-Portada-B3', [300, 250], 'div-gpt-ad-1505596234770-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
    </script>
    <!-- Script de monitoreo -->
    <script>
      (function(d) {
          var js, s = d.getElementsByTagName('script')[0];
            js = d.createElement('script');
          js.async = true;
          js.src = 'cdn.dreamsengine.io/resources/d/js/dreams-ml.js?v2.25';
          s.parentNode.insertBefore(js, s);
      })(window.document);
    </script>

    <script type="text/javascript">
    var sc_project=11838430;
    var sc_invisible=1;
    var sc_security="8c532f0e";
    </script>
    <script type="text/javascript" src="https://www.statcounter.com/counter/counter.js"  async></script>
    <noscript>
      <div class="statcounter">
        <a title="Web Analytics Made Easy - StatCounter" href="http://statcounter.com/" target="_blank">
          <img class="statcounter" src="//c.statcounter.com/11838430/0/8c532f0e/1/" alt="Web Analytics Made Easy - StatCounter" />
        </a>
      </div>
    </noscript>

</head>

<body class="post-template-default single single-post postid-107111 single-format-standard pobladores-de-santa-rosa-de-lima-bloquean-carreteras-y-queman-autos white-grid wpb-js-composer js-comp-ver-5.5.5 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/DiarioBasta/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/bastaespectacular/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/diariobasta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/watch?v=TKU_j-c_-0I&list=PLIGgnU_1edYoKbtjXDhMwu8PZ6iOBFkGh" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-secciones-generales-container"><ul id="menu-secciones-generales" class="td-mobile-main-menu"><li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-22"><a href="http://diariobasta.com/cdmx/">CDMX</a></li>
<li id="menu-item-1481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1481"><a href="http://diariobasta.com/edomex/">EdoMex</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://diariobasta.com/mexico/">MÉXICO</a></li>
<li id="menu-item-42541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42541"><a href="http://diariobasta.com/voces/">Voces</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://diariobasta.com/mundo/">Mundo</a></li>
<li id="menu-item-2976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2976"><a href="http://diariobasta.com/seguridad/">Seguridad</a></li>
<li id="menu-item-42551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42551"><a href="http://diariobasta.com/like/">Like</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://diariobasta.com/100-deportes/">100% DEPORTES</a></li>
<li id="menu-item-103182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103182"><a href="http://diariobasta.com/congreso/">Congreso</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://diariobasta.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>
    <div id="wrapper" class="hidden">
      <div id="sidebar-wrapper">
        <div id="menu-cucha2" style="float:right;margin:5px 10px;z-index:9;position:relative;">
          <i class="fa fa-times-circle fa-2x" aria-hidden="true" style="color:#fff; cursor:pointer;"></i>
        </div>
        <ul class="sidebar-nav">
            <li class="sidebar-brand" style="list-style:none;">
                <a style="color:#fff;" href="/">
                    Diario Basta
                </a>
            </li>

            <li style="list-style:none;">
              <a href="http://diariobasta.com/cdmx" target="_blank" style="color:#fff;" >CDMX</a>
            </li>

            <li style="list-style:none;">
              <a href="http://diariobasta.com/edomex" target="_blank" style="color:#fff;" >EDOMEX</a>
            </li>

            <li style="list-style:none;">
              <a href="http://diariobasta.com/mexico/" target="_blank" style="color:#fff;" >MÉXICO</a>
            </li>

            <li style="list-style:none;">
              <a href="http://diariobasta.com/internacional" target="_blank" style="color:#fff;" >INTERNACIONAL</a>
            </li>

            <li style="list-style:none;">
              <a href="http://diariobasta.com/columnistas" target="_blank" style="color:#fff;">COLUMNISTAS</a>
              <ul style="margin-left:10px;">
                <li style="list-style:none;">
                  <a href="http://diariobasta.com/category/columnistas-show/" target="_blank" style="color:#fff;">SHOW</a>
                </li>
                <li style="list-style:none;">
                  <a href="http://diariobasta.com/category/voces/" target="_blank" style="color:#fff;">VOCES</a>
                </li>
                <li style="list-style:none;">
                  <a href="http://diariobasta.com/category/columnistas-100-deportes/" target="_blank" style="color:#fff;">100% DEPORTE</a>
                </li>
              </ul>
            </li>

            <li style="list-style:none;">
              <a href="http://diariobasta.com/seguridad/" target="_blank" style="color:#fff;" >SEGURIDAD</a>
            </li>

            <li style="list-style:none;">
              <a href="http://diariobasta.com/show/" target="_blank" style="color:#fff;" >SHOW</a>
            </li>

            <li style="list-style:none;">
              <a href="http://diariobasta.com/100-deportes/" target="_blank" style="color:#fff;" >100% DEPORTES</a>
            </li>

            <li style="list-style:none;">
              <a href="http://diariobasta.com/vivir-bien" target="_blank" style="color:#fff;" >VIVIR BIEN</a>
            </li>

            <li style="list-style:none;">
              <a href="http://diariobasta.com/multimedia" target="_blank" style="color:#fff;" >MULTIMEDIA</a>
            </li>

            <li style="list-style:none;">
              <a href="http://diariobasta.com/clasificados" target="_blank" style="color:#fff;" >CLASIFICADOS</a>
            </li>

        </ul>
      </div>
    </div>


    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->


<style>
    .social__item { margin-right: 5px; cursor: pointer; }
    .wafle { background-color: yellow; border-radius: 50%; width: 25px; height: 25px; justify-content: center;  }
    .wafle > span { font-size: 0.9em; }
</style>


<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
    </div>

    <!-- Custom header Diario Basta -->

    <div class="visible-lg td-header-row td-header-header">
        <div class="row" style="padding:5px 16px 5px 16px;">

            <div class="col-md-4">
                <!-- Header logo -->
                <div class="row">
                    <a href="/">
                        <img style="width: 175px; margin: 0 auto;" src="http://s3-us-west-1.amazonaws.com/diariobasta/wp-content/uploads/2018/04/05042853/LOGO.png" alt="diario basta">
                    </a>
                </div>
                <!-- Owner info -->
                <div class="row owner_container">
                    <span class="owner_header--info">
                        Director general: <b>Miguel Cantón Zetina</b> <b class="owner_header--pipe">|</b>
                        <a href="https://twitter.com/MiguelCanton1" target="_blank" class="owner_twitter"><i>@MiguelCanton1</i></a>
                    </span>
                </div>
            </div>

            <div class="col-md-5">
                <!-- Social icons -->
                <div class="row">
                    <div class="social_item--container">
                        <div class="social_header--item"><span class="owner_header--info">Siguenos en:</span></div>

                        <div class="social_header--item social_header--container">
                            <div class="social_header--networks">
                                <a href="https://www.facebook.com/DiarioBasta/" class="social_item--ref social_item--facebook" target="_blank">
                                    <i class="fa fa-facebook" aria-hidden="true fa-lg"></i>
                                </a>
                            </div>
                        </div>
                        <div class="social_header--item social_header--container">
                            <div class="social_header--networks">
                                <a href="https://twitter.com/diariobasta" class="social_item--ref social_item--twitter" target="_blank">
                                    <i class="fa fa-twitter" aria-hidden="true fa-lg"></i>
                                </a>
                            </div>
                        </div>
                        <div class="social_header--item social_header--container">
                            <div class="social_header--networks">
                                <a href="https://www.youtube.com/watch?v=TKU_j-c_-0I&list=PLIGgnU_1edYoKbtjXDhMwu8PZ6iOBFkGh"
                                    class="social_item--ref social_item--youtube" target="_blank">
                                    <i class="fa fa-youtube-play" aria-hidden="true fa-lg"></i>
                                </a>
                            </div>
                        </div>
                        <div class="social_header--item social_header--container">
                            <div class="social_header--networks">
                                <a href="https://www.instagram.com/bastaespectacular/"
                                    class="social_item--ref social_item--instagram" target="_blank">
                                    <i class="fa fa-instagram" aria-hidden="true fa-lg"></i>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>

                <!-- Suscribe text -->
                <div class="row suscribe_info" style="position:relative;top:33px;">
                    <a href="http://www.eid.com.mx/index_2_0.php" target="_blank">
                                            </a>
                    <!-- Basta newspaper -->
                    <div style="position:absolute; left: -235px; top: -1px; z-index: 0;">
                        <map name="periodico">
                            <area shape="circle" coords="100, 70, 50" href="https://grupocantondigital.com/" alt="periodico basta" target="_blank">
                        </map>
                        <img style="width: 42%;" src="http://s3-us-west-1.amazonaws.com/diariobasta/wp-content/uploads/2018/03/05065903/Bas.png" usemap="#periodico">
                    </div>
                </div>
            </div>

            <div class="col-md-3">

                <div class="header_area--canton">
                    <span style="vertical-align: 10px;">Somos parte de:</span>
                    <a href="http://grupocanton.com/" style="display:inline-block; margin-left:15px;">
                        <img src="http://www.tabascohoy.com/img/logo_grupocanton.png" style="width:55px;" alt="">
                    </a>
                </div>

                <div class="header_date" style="position:relative;top:35px;">
                    <span style="color:#007FBF;"> Lunes </span> 04 Marzo del 2019                </div>

                <div style="position:relative; top:40px;">

<script> console.log('Cache-weather-get'); </script><style>
  .td-mobile-content li {
    text-transform: uppercase !important;
  }
</style>
<div class="widget-clima-gc">
	<span class="widget-clima-gc_description">cielo claro</span>
	<span class="widget-clima-gc_icon"><i class="wi wi-day-sunny"></i></span>
	<span class="widget-clima-gc_label"></span>
	<span class="widget-clima-gc_temp">19°</span>
</div></div>

            </div>
        </div>
    </div>

    <!--
    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://diariobasta.com/">
                <img src="http://s3-us-west-1.amazonaws.com/diariobasta/wp-content/uploads/2018/03/05040439/diariobasta_logo.png" alt=""/>
                <span class="td-visual-hidden">Diario Basta!</span>
            </a>
                </div>
        <div class="td-header-sp-ads">
            
<div class="td-header-ad-wrap  td-ad">
    

</div>        </div>
    </div>
    -->

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div style="float: left; height: 44px; display: flex; align-items: center; margin: 0 10px;">
      <a class="visible-lg visible-md" id="menu-cucha" style="color:#fff; cursor:pointer;"><i class="fa fa-bars fa-2x" td-only-icon></i></a>
    </div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://diariobasta.com/">
			<img src="http://s3-us-west-1.amazonaws.com/diariobasta/wp-content/uploads/2018/03/05040439/diariobasta_logo.png" alt=""/>
		</a>
				<a class="td-header-logo td-sticky-disable" href="http://diariobasta.com/">
			<img src="http://s3-us-west-1.amazonaws.com/diariobasta/wp-content/uploads/2018/03/05040439/diariobasta_logo.png" alt=""/>
		</a>
		    </div>
    <div class="menu-secciones-generales-container"><ul id="menu-secciones-generales-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-22"><a href="http://diariobasta.com/cdmx/">CDMX</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1481"><a href="http://diariobasta.com/edomex/">EdoMex</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23"><a href="http://diariobasta.com/mexico/">MÉXICO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42541"><a href="http://diariobasta.com/voces/">Voces</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24"><a href="http://diariobasta.com/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2976"><a href="http://diariobasta.com/seguridad/">Seguridad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42551"><a href="http://diariobasta.com/like/">Like</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26"><a href="http://diariobasta.com/100-deportes/">100% DEPORTES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-103182"><a href="http://diariobasta.com/congreso/">Congreso</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://diariobasta.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>

    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-107111" class="post-107111 post type-post status-publish format-standard has-post-thumbnail hentry category-mexico tag-basta-en-corto tag-bloqueo tag-guanajuato tag-mexico" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            
            
            <header>
                <h1 class="entry-title">Pobladores de Santa Rosa de Lima bloquean carreteras y queman autos</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name">Por <a href="http://diariobasta.com/author/agencia-basta/">Agencia Basta</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-04T09:36:10-06:00" >4 marzo, 2019</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-107111">64</span></div>                                    </div>
            </header>


        </div>

        

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="http://diariobasta.com/wp-content/uploads/2019/03/bloqueo.png" data-caption=""><img width="538" height="330" class="entry-thumb td-modal-image" src="http://diariobasta.com/wp-content/uploads/2019/03/bloqueo.png" alt="" title=""/></a></div>
        <h3><strong>Guanajuato.</strong> La madrugada de este lunes pobladores de Santa Rosa de Lima quemaron vehículos y bloquearon por unas horas la carretera para impedir un operativo federal.</h3>
<h3>El dicho operativo se llevó  a cabo por personal de la Secretaría de la Marina, el Ejército en coordinación con la Policía Federal y elementos del estado, intentaron ingresar a comunidades de Celaya, Juventino Rosas y Villagrán.</h3>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/Guanajuato?src=hash&amp;ref_src=twsrc%5Etfw">#Guanajuato</a> Guanajuato amaneció ardiendo este lunes. Vehículos quemados y carreteras bloqueadas es el resultado de Operativo federal en Santa Rosa de Lima Villagrán. <a href="https://t.co/PXak51ChhP">https://t.co/PXak51ChhP</a> <a href="https://t.co/CJB5DOaGXS">pic.twitter.com/CJB5DOaGXS</a></p>
<p>&mdash; Guanajuato Informa (@GtoInforma) <a href="https://twitter.com/GtoInforma/status/1102558235117146112?ref_src=twsrc%5Etfw">March 4, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<h3>Sin embargo, sobre la carretera Celaya- Juventino Rosas, a la altura de la comunidad Chihuahuitas, los pobladores enfrentaron a los policías para evitar el paso a la comunidad.</h3>
<h3>También los vecinos realizaron bloqueos desde la madrugada en tramos de la autopista Querétaro-Irapuato, en el cual incendiaron una patrulla, varios vehículos y dos camiones a la altura del kilómetro 57.</h3>
<h3>Ante los diferentes bloqueos se desplegó un operativo en diferentes zonas para abrir la circulación.</h3>
<h3>Cabe destacar que por seguridad de los estudiantes y ante la quema de decenas de vehículos por operativo en Santa Rosa de Lima, se suspendieron clases la Universidad de Guanajuato, Campus CELAYA-Salvatierra</h3>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-107111" class="share-facebook sd-button share-icon" href="http://diariobasta.com/2019/03/04/pobladores-de-santa-rosa-de-lima-bloquean-carreteras-y-queman-autos/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-107111" class="share-twitter sd-button share-icon" href="http://diariobasta.com/2019/03/04/pobladores-de-santa-rosa-de-lima-bloquean-carreteras-y-queman-autos/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://api.whatsapp.com/send?text=Pobladores%20de%20Santa%20Rosa%20de%20Lima%20bloquean%20carreteras%20y%20queman%20autos%20http%3A%2F%2Fdiariobasta.com%2F2019%2F03%2F04%2Fpobladores-de-santa-rosa-de-lima-bloquean-carreteras-y-queman-autos%2F" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-107111" class="share-google-plus-1 sd-button share-icon" href="http://diariobasta.com/2019/03/04/pobladores-de-santa-rosa-de-lima-bloquean-carreteras-y-queman-autos/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-107111" class="share-linkedin sd-button share-icon" href="http://diariobasta.com/2019/03/04/pobladores-de-santa-rosa-de-lima-bloquean-carreteras-y-queman-autos/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>

        <div>
            <div id="fb-root"></div>
            <script src="http://connect.facebook.net/en_LA/all.js#xfbml=1"></script>
            <fb:comments href="http://diariobasta.com/2019/03/04/pobladores-de-santa-rosa-de-lima-bloquean-carreteras-y-queman-autos/" width="100%"></fb:comments>
        </div>
        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://diariobasta.com/tag/basta-en-corto/">#bastaencorto</a></li><li><a href="http://diariobasta.com/tag/bloqueo/">bloqueo</a></li><li><a href="http://diariobasta.com/tag/guanajuato/">Guanajuato</a></li><li><a href="http://diariobasta.com/tag/mexico/">Mexico</a></li></ul>            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://diariobasta.com/author/agencia-basta/">Agencia Basta</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Agencia Basta"></span><meta itemprop="datePublished" content="2019-03-04T09:36:10-06:00"><meta itemprop="dateModified" content="2019-03-04T09:36:10-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://diariobasta.com/2019/03/04/pobladores-de-santa-rosa-de-lima-bloquean-carreteras-y-queman-autos/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://s3-us-west-1.amazonaws.com/diariobasta/wp-content/uploads/2018/03/05040439/diariobasta_logo.png"></span><meta itemprop="name" content="Diario Basta!"></span><meta itemprop="headline " content="Pobladores de Santa Rosa de Lima bloquean carreteras y queman autos"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://diariobasta.com/wp-content/uploads/2019/03/bloqueo.png"><meta itemprop="width" content="538"><meta itemprop="height" content="330"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_2_5c7d7861f19aa = new tdBlock();
block_td_uid_2_5c7d7861f19aa.id = "td_uid_2_5c7d7861f19aa";
block_td_uid_2_5c7d7861f19aa.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5c7d7861f19aa_rand","offset":"","css":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":107111,"live_filter_cur_post_author":"39"}';
block_td_uid_2_5c7d7861f19aa.td_column_number = "3";
block_td_uid_2_5c7d7861f19aa.block_type = "td_block_related_posts";
block_td_uid_2_5c7d7861f19aa.post_count = "3";
block_td_uid_2_5c7d7861f19aa.found_posts = "22360";
block_td_uid_2_5c7d7861f19aa.header_color = "";
block_td_uid_2_5c7d7861f19aa.ajax_pagination_infinite_stop = "";
block_td_uid_2_5c7d7861f19aa.max_num_pages = "7454";
tdBlocksArray.push(block_td_uid_2_5c7d7861f19aa);
</script><div class="td_block_wrap td_block_related_posts td_uid_2_5c7d7861f19aa_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5c7d7861f19aa" ><h4 class="td-related-title"><a id="td_uid_3_5c7d78626b3c7" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5c7d7861f19aa" href="#">Artículos relacionados</a><a id="td_uid_4_5c7d78626b41b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5c7d7861f19aa" href="#">Más del autor</a></h4><div id=td_uid_2_5c7d7861f19aa class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariobasta.com/2019/03/04/horoscopo-semanal-del-4-de-marzo-al-10-de-marzo/" rel="bookmark" title="Horóscopo semanal, del 4 de marzo al 10 de marzo"><img width="238" height="178" class="entry-thumb" src="http://diariobasta.com/wp-content/uploads/2018/12/Horóscopos-640x427-238x178.jpg" alt="" title="Horóscopo semanal, del 4 de marzo al 10 de marzo"/></a></div>                <a href="http://diariobasta.com/category/horoscopos-de-yamarash/" class="td-post-category">Horóscopos de Yamarash</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariobasta.com/2019/03/04/horoscopo-semanal-del-4-de-marzo-al-10-de-marzo/" rel="bookmark" title="Horóscopo semanal, del 4 de marzo al 10 de marzo">Horóscopo semanal, del 4 de marzo al 10 de marzo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariobasta.com/2019/03/04/fallece-el-actor-luke-perry-a-los-52-anos/" rel="bookmark" title="Fallece el actor Luke Perry a los 52 años"><img width="238" height="178" class="entry-thumb" src="http://diariobasta.com/wp-content/uploads/2019/03/perry-238x178.jpg" alt="" title="Fallece el actor Luke Perry a los 52 años"/></a></div>                <a href="http://diariobasta.com/category/like/show/" class="td-post-category">Show</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariobasta.com/2019/03/04/fallece-el-actor-luke-perry-a-los-52-anos/" rel="bookmark" title="Fallece el actor Luke Perry a los 52 años">Fallece el actor Luke Perry a los 52 años</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariobasta.com/2019/03/04/asesinan-a-dos-pasajeros-en-rio-churubusco/" rel="bookmark" title="Asesinan a dos pasajeros en Río Churubusco"><img width="238" height="178" class="entry-thumb" src="http://diariobasta.com/wp-content/uploads/2019/03/camión-238x178.png" alt="" title="Asesinan a dos pasajeros en Río Churubusco"/></a></div>                <a href="http://diariobasta.com/category/cdmx/" class="td-post-category">CDMX</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diariobasta.com/2019/03/04/asesinan-a-dos-pasajeros-en-rio-churubusco/" rel="bookmark" title="Asesinan a dos pasajeros en Río Churubusco">Asesinan a dos pasajeros en Río Churubusco</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c7d7861f19aa" data-td_block_id="td_uid_2_5c7d7861f19aa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5c7d7861f19aa" data-td_block_id="td_uid_2_5c7d7861f19aa"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget_text widget widget_custom_html"><div class="block-title"><span>Portada de Diario Basta</span></div><div class="textwidget custom-html-widget"><div><a href="https://grupocantondigital.com" target="_blank"><img style="width:100%; margin: 0 auto;" src="https://s3.amazonaws.com/eid-grupocanton/ediciondigital/2019/03/04/basta/files/thumb/1.jpg"></a></div></div></aside><div class="td-a-rec td-a-rec-id-custom_ad_3  "><!-- /153935700/DB-Portada-B1 -->
<div id='div-gpt-ad-1505595505013-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505595505013-0'); });
</script>
</div></div>		<aside class="widget widget_recent_entries">		<div class="block-title"><span>Entradas recientes</span></div>		<ul>
											<li>
					<a href="http://diariobasta.com/2019/03/04/horoscopo-semanal-del-4-de-marzo-al-10-de-marzo/">Horóscopo semanal, del 4 de marzo al 10 de marzo</a>
									</li>
											<li>
					<a href="http://diariobasta.com/2019/03/04/fallece-el-actor-luke-perry-a-los-52-anos/">Fallece el actor Luke Perry a los 52 años</a>
									</li>
											<li>
					<a href="http://diariobasta.com/2019/03/04/asesinan-a-dos-pasajeros-en-rio-churubusco/">Asesinan a dos pasajeros en Río Churubusco</a>
									</li>
											<li>
					<a href="http://diariobasta.com/2019/03/04/alumna-hace-biografia-de-porfirio-diaz-con-un-perfil-de-facebook/">Alumna hace biografía de Porfirio Díaz con un perfil de Facebook</a>
									</li>
											<li>
					<a href="http://diariobasta.com/2019/03/04/adelantan-escenas-de-dumbo-y-la-cancion-de-arcade-fire/">Adelantan escenas de Dumbo y la canción de Arcade Fire</a>
									</li>
											<li>
					<a href="http://diariobasta.com/2019/03/04/comerciantes-realizan-manifestacion-para-exigir-que-no-se-les-retire-de-su-espacio/">Comerciantes realizan manifestación para exigir que no se les retire de su espacio</a>
									</li>
					</ul>
		</aside><div class="td-a-rec td-a-rec-id-custom_ad_4  "><!-- /153935700/DB-Portada-B2 -->
<div id='div-gpt-ad-1505596178399-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505596178399-0'); });
</script>
</div></div><aside class="widget_text widget widget_custom_html"><div class="block-title"><span>Instagram</span></div><div class="textwidget custom-html-widget"><div id="sb_instagram" class="sbi sbi_mob_col_auto sbi_col_4" style="width:100%; padding-bottom: 10px; " data-id="1062188145" data-num="20" data-res="auto" data-cols="4" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;true&quot;,&quot;feedID&quot;: &quot;1062188145&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;,&quot;mid&quot;: &quot;M2E4MWE5Zg==&quot;, &quot;disablecache&quot;: &quot;false&quot;, &quot;sbiCacheExists&quot;: &quot;true&quot;,&quot;callback&quot;: &quot;MzQ1ODA4MmUwZjZi.NDJhNjhhMGNiM2RiNGM4YjBmNGQ=&quot;, &quot;sbiHeaderCache&quot;: &quot;false&quot;, &quot;useBackup&quot;: &quot;feed&quot;}'><div class="sb_instagram_header" style="padding: 10px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader"></div></div><div id="sbi_load" class="sbi_hidden"><a class="sbi_load_btn" href="javascript:void(0);" style="display: none; "><span class="sbi_btn_text">Cargar más...</span><div class="sbi_loader sbi_hidden"></div></a><div class="sbi_follow_btn"><a href="https://www.instagram.com/" style="" target="_blank"><i class="fa fab fa-instagram"></i>Síguenos en Instagram</a></div></div></div></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">
	<!--
	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>
  -->

	<footer>
      <div class="td-pb-row">
        <div class="col-md-2 col-xs-12 business_unit" style="border-top: 2px solid rgb(0, 145, 234);">
          <ul>
            <p>IMPRESO</p>
            <li><a href="http://www.tabascohoy.com/" target="_blank">Tabasco HOY</a></li>
            <li><a href="http://www.campechehoy.mx/" target="_blank">Campeche HOY</a></li>
            <li><a href="http://www.quintanaroohoy.com/" target="_blank">Quintana Roo HOY</a></li>
            <li><a href="http://www.diariobasta.com/" target="_blank">Diario Basta!</a></li>
          </ul>
        </div>
        <div class="col-md-2 col-xs-12 business_unit" style="border-top: 2px solid rgb(236, 0, 139);">
          <ul>
            <p>RADIO</p>
            <li><a href="http://www.tabascohoyradio.com.mx/" target="_blank">Tabasco HOY Radio</a></li>
            <li><a href="http://www.ustream.tv/channel/oye-99-9-fm" target="_blank">Oye!</a></li>
          </ul>
        </div>
        <div class="col-md-2 col-xs-12 business_unit" style="border-top: 2px solid rgb(137, 137, 137);">
          <ul>
            <p>TV</p>
            <li><a href="http://www.tabascohoy.tv/" target="_blank">Tabasco HOY Televisión</a></li>
          </ul>
        </div>
        <div class="col-md-2 col-xs-12 business_unit" style="border-top: 2px solid rgb(239, 209, 1);">
          <ul>
            <p>TURISMO</p>
            <li><a href="https://www.quintareal.com/Hotels/Details/QR/QRVSA" target="_blank">Quinta Real Villahermosa</a></li>
          </ul>
        </div>
        <div class="col-md-2 col-xs-12 business_unit" style="border-top: 2px solid rgb(157, 0, 255);">
          <ul>
            <p>SOCIAL</p>
            <li><a href="http://www.miguelcantonzetina.com/" target="_blank">Blog Miguel Cantón Zetina</a></li>
            <li><a href="https://n-diez.tumblr.com/" target="_blank">Niños de Diez</a></li>
          </ul>
        </div>
        <div class="col-md-2 col-xs-12 business_unit" style="border-top: 2px solid rgb(0, 175, 254);">
          <div>
            <p>OFICINAS</p>
            <a style="color: rgb(0, 145, 234); text-decoration: none;" href="mailto:ventas@grupocanton.com">
              <div class="address">
                Ejército Nacional 436 4° Piso,
                <br>Col. Chapultepec Morales,
                <br>Miguel Hidalgo, CDMX, 11570.
                <br>ventas@grupocanton.com
              </div>
            </a>
          </div>
        </div>
      </div>
    </footer>

</div>

    <!-- Sub Footer -->
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

<div class="modal fade " id="sectionIne"  tabindex="-1" role="dialog" aria-labelledby="exampleModalLabel" style="margin-top: 80px;">
    <div class="modal-dialog" role="document">
      <div class="modal-content">
        <div class="modal-header">
          <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
          <h4 class="modal-title" id="exampleModalLabel">Ubicación de Casilla</h4>
        </div>
        <div class="modal-body">
          <div class="UbicaCasilla">
            <div class="col-xs-6">
              <label for="" class="labelUbica">UBICACIÓN:</label>
              <p id="ine-ubicacion" class="texto"></p>
              <label for="" class="labelUbica">MUNICIPIO:</label>
              <p id="ine-nmunicipio" class="texto"></p>
            </div>
            <div class="col-xs-6">
              <label for=""  class="labelUbica">DOMICILIO:</label>
              <p id="ine-domicilio" class="texto"></p>
              <label for=""  class="labelUbica">REFERENCIA:</label>
              <p id="ine-referencia" class="texto"></p>
            </div>
          </div>
        </div>
        <div class="modal-footer">
          <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
        </div>
      </div>
    </div>
  </div>

<script src="https://cdn.jsdelivr.net/jquery.marquee/1.4.0/jquery.marquee.min.js" type="text/javascript"></script>

<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "http://diariobasta.com/wp-admin/admin-ajax.php";
</script>
	<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Mas historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariobasta.com/2019/03/04/horoscopo-semanal-del-4-de-marzo-al-10-de-marzo/" rel="bookmark" title="Horóscopo semanal, del 4 de marzo al 10 de marzo"><img width="300" height="160" class="entry-thumb" src="http://diariobasta.com/wp-content/uploads/2018/12/Horóscopos-640x427-300x160.jpg" alt="" title="Horóscopo semanal, del 4 de marzo al 10 de marzo"/></a></div>                <a href="http://diariobasta.com/category/horoscopos-de-yamarash/" class="td-post-category">Horóscopos de Yamarash</a>            </div>
            <h3 class="entry-title td-module-title"><a href="http://diariobasta.com/2019/03/04/horoscopo-semanal-del-4-de-marzo-al-10-de-marzo/" rel="bookmark" title="Horóscopo semanal, del 4 de marzo al 10 de marzo">Horóscopo semanal, del 4 de marzo al 10 de marzo</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="http://diariobasta.com/author/yamarash/">Yamarash Esoterico</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-04T13:11:18-06:00" >4 marzo, 2019</time></span>                            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.0 (rara)
        Deploy mode: deploy
        
        uid: 5c7d78627da91
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<div class="td-container"><script src="//cdn.jsdelivr.net/jquery.marquee/1.4.0/jquery.marquee.min.js" type="text/javascript"></script>
</div><script type="text/javascript">jQuery(".td-post-category, .block-title > span, .td-trending-now-title").each(function(index, ele) {
	var category = jQuery(ele).text().toLowerCase().trim();
	jQuery(ele).removeClass('td-post-category').addClass('custom-tags-ar '+category.replace(/\s/g, ''));
	if(jQuery(ele).text() === "Más populares ahora"){jQuery(ele).text('Basta! en corto')}
});</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/diariobasta.com\/2019\/03\/04\/pobladores-de-santa-rosa-de-lima-bloquean-carreteras-y-queman-autos\/":107111};
	</script>
				<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariobasta.com/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201910'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariobasta.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://diariobasta.com/wp-content/themes/Newsmag_older/js/tagdiv_theme.js?ver=3.0'></script>
<script type='text/javascript' src='http://diariobasta.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://diariobasta.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariobasta.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.6.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[107111]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://diariobasta.com/wp-content/themes/Newsmag_older/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://diariobasta.com/wp-content/themes/Newsmag_older';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201910.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1',blog:'135780678',post:'107111',tz:'-6',srv:'diariobasta.com'} ]);
	_stq.push([ 'clickTrackerInit', '135780678', '107111' ]);
</script>
<!-- <script src = "http://code.jquery.com/jquery-1.11.2.min.js" type ="text/javascript"> </script> -->

<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js"></script>
<script type="text/javascript">
  var $ =jQuery;
      $("#find-section").on('click', function(){
        //0481
        var inputSection = $("#num-section").val();
        if(inputSection.length > 0){
          $.ajax({
            url: 'https://ubicatucasilla.ine.mx/api/casillas/9/'+inputSection+'/casillas.json'
          })
          .done(function(response) {
            if(Object.keys(response.data).length > 0){
              var data = response.data[Object.keys(response.data)[0]];
              $("#ine-ubicacion").text(data.ubicacion);
              $("#ine-domicilio").text(data.domicilio);
              $("#ine-referencia").text(data.referencia);
              $("#ine-nmunicipio").text(data.nmunicipio);
              $('#sectionIne').modal('toggle');
            } else {
              alert("No se encontro ningún resultado.");
            }
          });
        }
      });
    </script>

<script type="text/javascript">

    jQuery(document).ready(function(){

        jQuery('#wrapper').removeClass('hidden');

        jQuery('.marquee').marquee({
            //speed in milliseconds of the marquee
            duration: 15000,
            //gap in pixels between the tickers
            gap: 50,
            //time in milliseconds before the marquee will start animating
            delayBeforeStart: 0,
            //'left' or 'right'
            direction: 'left',
            //true or false - should the marquee be duplicated to show an effect of continues flow
            duplicated: true
        });

        jQuery('#menu-cucha').click (function(){
            jQuery('#wrapper').toggleClass("toggled");
          });

        jQuery('#menu-cucha2').click (function(){
            jQuery('#wrapper').toggleClass("toggled");
        });
    })

</script>

</body>
</html>
